No consigo conectar mi UE40ES6800S a internet a través de wifi (ONO Fibra).

Para dar las gracias debes entrar o registrarte en el foro

Novato
Novato
Mensajes: 36 Agradecido: 1
30 Oct 2013, 16:10# 1

Hola, de nuevo amigos!

Esta misma mañana, después de la nueva instalación con ONO (antes con Movistar - muy lento- se conectaba sin problema a la wifi), no consigo entrar a internet des de mi Smart TV.

Adjunto imagen.

Que estoy haciendo mal? Que debo hacer?

GRACIAS. SALUDOS!

Adjuntos
20131030_140832.jpg
20131030_140832.jpg (181.7 KiB) Visto 3552 veces
Última edición por mikepoch el 31 Oct 2013, 16:05, editado 1 vez en total
Gracias  
Etiquetado en:
Novato
Novato
Mensajes: 36 Agradecido: 1
31 Oct 2013, 16:03# 2

Gracias igualmente a pesar de no haber obtenido respuesta alguna.

Tema solucionado a través del Servicio Tècnico de mi subministrador de internet.

SALUDOS.

Gracias  
Recién Llegado
Recién Llegado
Mensajes: 1 Agradecido: 0
09 Mar 2014, 01:37# 3

Mikepoch, mi problema es exactamente el mismo. Mi proveedor es ono también. Antes con Jazztel sí funcionaba. Me cambié a Ono y dejó de funcionar. ¿Me puedes comentar cual es la solución?
Yo tengo una ES8000 pero la pantalla que me sale es la misma.
Muchas gracias

Gracias  
Miembro ocasional
Miembro ocasional
Mensajes: 10 Agradecido: 0
11 Mar 2014, 19:10# 4

Llama a Ono, por que por lo que pone si se conecta al router, pero no hay internet.

Gracias  
Novato
Novato
Mensajes: 36 Agradecido: 1
19 Abr 2014, 10:30# 5

Hola. El problema me lo solucionaron desde el servicio técnico de ONO. A medias, eso sí. No logro entender porque con 50 mb (reales... ?) de fibra i el televisor a escasos 10 metros del router vía wifi, no hay manera de ver en condiciones aceptables un You Tube HD (por ejemplo). El 3D, imagínense...

SALUDOS.

Gracias  
Novato
Novato
Mensajes: 25 Agradecido: 3
26 Abr 2014, 11:25# 6

Yo no soy ningun experto, pero si tienes conexion a internet y la smart tv no logra conectar o la conexion va muy mal el problema es el router e imagino que mas que el router seria la señal wifi.

Supongo que habeis probado a conectaros via wifi con movil y/o pc, y os va bien?

Eso de 50 megas reales(que no me lo termino de creer) y que no puedas ver un 1080 de youtube a mi me apunta hacial router...
Yo tengo 20 megas de jazztel(supuestamente reales 12 o 13) y yo lo veo todo, tenga la calidad que tenga e includo 3d.

Tambien desde allshare(pc) veo 3d sbs de 25 gigas sin problema aunque eso creo que es una conexion interna ajena a internet.

Si teneis algun amigo que tenga un router que no sea de compañía se lo podeis pedir y probad aver si mejora la conexion.

Un saludo

Gracias  
1 persona ha dado las gracias: mikepoch

Publicidad
Publicidad