No me aparece Samsung Apps

Para dar las gracias debes entrar o registrarte en el foro

Recién Llegado
Recién Llegado
Mensajes: 6 Agradecido: 0
29 Abr 2013, 16:40# 1

Buenas, resulta que acabo de comprarme el modelo UE55F7000, y como en mi piso todavía no tengo internet, la probé compartiendo el wifi de mi móvil.
Sin embargo a pesar de que la tele está muy bien, no el apartado de aplicaciones no me sale por ningún lado Samsung Apps, por lo cual no puedo bajarme ninguna aplicación. Sólo me aparece hay una imagen que no hace nada. He reiniciado el televisor y nada, Samsung Apps no aparece. ¿Sabeis como puedo solucionarlo o cual puede ser el fallo? Es que siendo nueva la tele tiene narices que eso no vaya. He mirado por internet pero no he visto nada.

Por otro lado, como he comentado antes, no dispongo de internet en el piso, y no puedo dar de alta una línea momentaneamente porque solo me llega fibra de Movistar y tiene permanencia. Se podría conectar un Modem USB, un pendrive de esos directamente al TV para darle Wifi al televisor aunque sea un mes y así probarlo bien que vaya Internet hasta que me establezca en el piso?

Gracias de antemano.

Gracias  
Etiquetado en:
Novato
Novato
Mensajes: 33 Agradecido: 6
30 Abr 2013, 19:52# 2

Hola. Creo que lo de conectar el pincho wifi directamente a la TV como si fuera un PC no puedes. Como veras en el link siguiente, a mi tampoco me salian lo de samung apps y era por que al iniciar la TV por primera vez elegi como configuracion otra cosa, al final al reinstalarla y elegir ONO TV si me salio dicho icono para instalar programas.

samsung-problemas/ono-tv-o-cual-t2344.html

Gracias  
Recién Llegado
Recién Llegado
Mensajes: 6 Agradecido: 0
01 May 2013, 13:26# 3

Pues yo elegí la primea opción que venía al introducir el código postal. Ono Andalucía. La verdad es que no sabía cual coger. Intentaré coger otra opción a ver si así me funciona, pero es que ya me tiene rallado el asunto.

Gracias  
Novato
Novato
Mensajes: 33 Agradecido: 6
01 May 2013, 14:10# 4

Ya te digo que yo elegi en un principio otra opcion y me mosquee porque no salia el samsung apps y luego reinicie la TV a configuracion de fabrica y al volver a iniciarla elegi otra opcion y ahi si me salio dicho programa.

Gracias  
Recién Llegado
Recién Llegado
Mensajes: 6 Agradecido: 0
02 May 2013, 23:59# 5

Pues he hecho la prueba que me has dicho, y llegaron a salirme las aplicaciones, pero como tira de internet del móvil, parece que es muy lento para la tele y al cortarla y volverla a encender porque tardaba demasiado, volvieron a desaparecer. Ahora tengo Wuaki.tv y RTVE en recomendadas, y no está el Samsung Apps, jaja. Pero bueno, cuando ponga internet, ya creo que sé cual es el truco para que salgan las aplicaciones. Gracias.

Gracias  
Recién Llegado
Recién Llegado
Mensajes: 1 Agradecido: 0
29 May 2013, 21:16# 6

Hola, nosotros tenemos un problema similar, pero en las opciones que me dan de proveedores cuando ponemos el codigo postal solo es una (tdt spain ota broadcast) y no nos aparece la aplicacion de las app para poderlas descargar.....

Sabeis de alguna manera para hacer que me aparezcan mas proveedores o poder instalar aplicaciones??

Gracias!!

Gracias  
Novato
Novato
Mensajes: 33 Agradecido: 6
31 May 2013, 22:39# 7

A mi la primera vez que lo hice me salio varias opciones, pero la ultima vez tambien me ponia esa misma, solo una opcion. Pero a mi si que me sale dicha aplicacion. Prueba ir a configuracion y iniciar sesion con una cuenta samsung, por si es por eso.

Gracias  
Recién Llegado
Recién Llegado
Mensajes: 2 Agradecido: 0
08 Jun 2013, 13:36# 8

Hola,tengo el mismo problema que muchos de vosotros,tengo una UE46F8000 y a raíz de la última actualización tengo problemas con el smart hub concretamente con el on tv, que si me aparece el recuadro donde se ve la tv, pero el resto aparecen todos vacios,cuando configuré el smart tv por primera vez me aparecian varias opciones entre ellas Ono,que fue la que elegí,pero ahora solo te deja escoger una opción TDT Spain OTA Broadcast,sabeis si es un problema del firmware y cada cuanto tiempo sacan las actualizaciones?Muchas gracias.

Adjuntos
tv.jpg
tv.jpg (53.56 KiB) Visto 17996 veces
Gracias  
Novato
Novato
Mensajes: 33 Agradecido: 6
08 Jun 2013, 16:30# 9
Leni escribió:Hola,tengo el mismo problema que muchos de vosotros,tengo una UE46F8000 y a raíz de la última actualización tengo problemas con el smart hub concretamente con el on tv, que si me aparece el recuadro donde se ve la tv, pero el resto aparecen todos vacios,cuando configuré el smart tv por primera vez me aparecian varias opciones entre ellas Ono,que fue la que elegí,pero ahora solo te deja escoger una opción TDT Spain OTA Broadcast,sabeis si es un problema del firmware y cada cuanto tiempo sacan las actualizaciones?Muchas gracias.


A mi es que me pasaba exactamente lo mismo pero se apaga y encendia sin parar. Si a ti te deja manipularla vete a configuracion y reinicar a modo de fabrica, a lo mejor asi se te soluciona. En mi caso era la placa jodida y me la tuvieron que cambiar.
Gracias  
Recién Llegado
Recién Llegado
Mensajes: 2 Agradecido: 0
08 Jun 2013, 21:01# 10

Ya he probado a dejarla como venía de fábrica, pero no se ha solucinado el problema,yo no tengo el problema que tu tenias a mi no se me apaga ni enciende sola ni se reinicia,me va todo perfectamente, no me desaparecen aplicaciones que tengo descargadas,como veo que le pasa a la mayoria de la gente,he de decir que no la tengo por wifi sino conectada directamente al cable,que supongo que será mejor,mi problema si que es raro,el caso es que si voy a la pestaña de historial si me aparecen los canales que suelo ver y me deja acceder a ellos. Alguien más tiene el mismo problema que yo?Gracias

Gracias  

Publicidad
Publicidad