problema con coneccion

Para dar las gracias debes entrar o registrarte en el foro

Recién Llegado
Recién Llegado
Mensajes: 4 Agradecido: 0
20 Ene 2014, 09:16# 1

Hola a [email protected]!
Me he compoado dos samsung UE32F5500 y el problema es que cuando trato de conectarme a internet por wifi me dicen que estoy" conectado a la red inalambrica no a internet"
¿que puede ocurrir? alguien que me ayude, gracias

pd: otros dispositivos como el pc,la tablet y el movil se conectan sin problema a la red wifi

Gracias  
Etiquetado en:
Recién Llegado
Recién Llegado
Mensajes: 4 Agradecido: 0
20 Ene 2014, 09:17# 2

Hola a [email protected]!
Me he compoado dos samsung UE32F5500 y el problema es que cuando trato de conectarme a internet por wifi me dicen que estoy" conectado a la red inalambrica no a internet"
¿que puede ocurrir? alguien que me ayude, gracias

pd: otros dispositivos como el pc,la tablet y el movil se conectan sin problema a la red wifi

Gracias  
Recién Llegado
Recién Llegado
Mensajes: 2 Agradecido: 0
07 May 2014, 22:32# 3

ME pasa exactamente lo mismo. Alguien sabe como solucionar por favor? muchas gracias

Gracias  
Recién Llegado
Recién Llegado
Mensajes: 2 Agradecido: 0
07 May 2014, 22:35# 4

Hola, tengo el mismo problema, has podido solucionar? :shock:

Gracias  
Colaborador
Colaborador
Mensajes: 410 Agradecido: 86
08 May 2014, 01:24# 5

Si tu router es TP-LINK se trata de un bug del router que es bien conocido. Puede que también ocurra con otras marcas.

Si no me equivoco, la solución es actualizar el firmware del router.

Saludos :playa:

Para salir de un hoyo, lo primero es dejar de cavar (Peter Drucker)
----------------------------------------------------------------------------------------------
Aupa Athletic (Ulukai)
-------------------------------
Gracias  

Publicidad
Publicidad