Problema imagen al encender televisor

Para dar las gracias debes entrar o registrarte en el foro

Recién Llegado
Recién Llegado
Mensajes: 2 Agradecido: 0
20 Feb 2014, 10:16# 1

Hola,

a ver si podeis orientarme ya que no se que mas puedo hacer,
tengo una tv samsung ue40es7000 y desde que la compre hasta ahora me ocurre ocasionalmente, unas 40 veces desde que la compre la siguiente imagen cuando la enciendo.
Se soluciona apagandola de nuevo y encendiendola.
Despues de numerosas llamadas a samgsung, que el sercicio tecnico se la lleve 4 veces, sigue dandome problemas.
No hay problema de señal de bit, ni de señal de antena, ni de firmware, y ya estoy un poco harto.
que me aconsejais, aparte de que esta ultima vez cuando se la lleven, como me vuelva a ocurrir, pedir un cambio de tv o denuncia a consumidor.
a ver si a alguien le pasa y puede decir que podria ser el problema.
un saludo y gracias.

Adjuntos
2013-02-17 07.33.33.jpg
2013-02-17 07.33.33.jpg (147.99 KiB) Visto 1143 veces
2013-01-20 12.38.27.jpg
2013-01-20 12.38.27.jpg (145.8 KiB) Visto 1143 veces
Gracias  
Etiquetado en:
Colaborador
Colaborador
Mensajes: 410 Agradecido: 86
20 Feb 2014, 14:35# 2

Pues parece ser que tienes una avería de hardware como la copa de un pino. Supongo que está en garantía, así que cuando venga el Servicio Técnico deberías exigir que te cambien el componente averiado, ya sea la fuente de alimentación, el panel, la placa base o ambos. Y si nó que te den una tele nueva.

Saludos :playa:

Para salir de un hoyo, lo primero es dejar de cavar (Peter Drucker)
----------------------------------------------------------------------------------------------
Aupa Athletic (Ulukai)
-------------------------------
Gracias  
Recién Llegado
Recién Llegado
Mensajes: 2 Agradecido: 0
20 Feb 2014, 15:06# 3

hola,

comentarte que se han llevado la tele ya 3 veces y van por la cuarta...
a este ritmo ya les voy a exigir otra, porque estoy hasta los mismos.

un saludo y gracias..

Gracias  

Publicidad
Publicidad